Информационная безопасность компьютерных систем и защита конфиденциальных данных
SecuRRity.Ru » Патчи » Linux Kernel 2.6.27.6 - патч для уязвимости к переполнению буфера
Патчи

Linux Kernel 2.6.27.6 - патч для уязвимости к переполнению буфера

автор: Administrator | 5 февраля 2009, 06:13 | Просмотров: 4083
теги: Патчи, Linux, Kernel, уязвимости, переполнению, буфер, система



Описание патча:
Версия ядра Linux (Linux Kernel) 2.6.27.6 устраняет уязвимость к переполнению буфера в "hfs_cat_find_brec()", обнаруженную в предыдущих выпусках продукта.

Производитель:
Linux

Продукт:
Linux Kernel

Ссылка на патч:
Внимание! У вас нет прав для просмотра скрытого текста.


Размер:
41,01 kB

Операционная система:
Unix




источник:
safe.cnews.ru
Обратная связь

Информация


Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.